[vdr] Problem with VDR 1.7.15 and dxr3plugin 0.2.10

Luca Olivetti luca at ventoso.org
Sat Oct 2 10:37:16 CEST 2010


Al 02/10/10 09:51, En/na Teemu Suikki ha escrit:

>
> It's annoying to have two "almost" working versions. :) git version is
> fine except for the audio and subtitles, and 0.2.11 is fine except for
> the OSD.

Mmh, strange, my osd is working (with the usual problems but mostly 
working).
Note that my version is not exactly the same as the cvs one, but there 
should be no differences wrt the osd.


> So now we just need to combine the working features of both
> versions. :)

They diverged too much, that's why I first tried the git version then I 
went back to the cvs one.

Bye.

-- 
Luca




More information about the vdr mailing list