[vdr] problems with playback and plugins with vdr-1.7.22

René linuxtv at hertell.com
Sat Jan 7 12:11:54 CET 2012


On 07.01.2012 11:59 , René wrote:

> Ok, i'll check if this would would work without any patches.. I doubt
> that I would be the only one with this issue if it would be the
> patches.. But again i would'nt surprise me if my system is messed up
> because of this big jump from 1.6.x to 1.7.22. Til now VDR has been a
> "set and forget" installation that just works, and works, and works and
> wo... :-)

Is there btw anyone who runs vdr 1.7.22 on gentoo? What version of 
epgsearch, skinenigmang, text2skin, live, burn and streamdev-server are 
you guys running?

René



More information about the vdr mailing list