[vdr] VDR form packages

Marx acc.for.news at gmail.com
Tue Mar 19 15:13:45 CET 2013


On 19.03.2013 10:44, Tobi wrote:
> On 19.03.2013 08:51, Marx wrote:
>
>> what about softhddevice? As i saw vdr running script in Debian doesn't
>> play well with softhddevice (restart vdr while softhddevice is initializing)
>> Marx
>
> I've already packaged softhddevice, but I need to test it before I decide
> to upload it to Debian.
>
> http://anonscm.debian.org/gitweb/?p=pkg-vdr-dvb/vdr-plugin-softhddevice.git;a=summary

what about:
- vdr-plugin-vnsiserver - seems outdated: 0.0.1~svn20100428+frodo-1. 
would be nice to have version corresponding with stable frodo VNSI plugin

-noepg - plugin is simple so easy to package and it would be nice to 
have it in repo. I use it, maybe others too?

Marx




More information about the vdr mailing list