[vdr] vdr 1.7 -> 2.1 upgrade tips (FHS)

Halim Sahin halim.sahin at t-online.de
Mon Nov 4 11:22:40 CET 2013


Hi,
Have a look to Make.config.template if you want to use vdr 2.x like 1.6
running in one single dir!
Regards
halim




More information about the vdr mailing list