What about the patches for xine-lib @ http://www.youmustbejoking.demon.co.uk/patches/vdr-xine are they being maintained too?<br><br><b><i>"C.Y.M" &lt;syphir@syphir.sytes.net&gt;</i></b> wrote:<blockquote class="replbq" style="border-left: 2px solid rgb(16, 16, 255); margin-left: 5px; padding-left: 5px;">  martin wrote:<br>&gt; Hey Darren,<br>&gt; <br>&gt; since some days, the xine-lib has changed a bit, so your patches fail<br>&gt; against version 1.1.3. I've updated all necessary patches, to make xine-lib<br>&gt; running with the current cvs version. You may want to update our patches on<br>&gt; your site!<br>&gt; <br><br>What about "xine-lib_modify_expand_plugin.patch"?<br><br>Best Regards.<br><br><br>_______________________________________________<br>vdr mailing list<br>vdr@linuxtv.org<br>http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr<br></blockquote><br><p>&#32;
        

        
                <hr size=1>Get your own <a href=" http://us.rd.yahoo.com/evt=43290/*http://smallbusiness.yahoo.com/domains"
>web address for just $1.99/1st yr</a>. We'll help. <a href="http://us.rd.yahoo.com/evt=41244/*http://smallbusiness.yahoo.com/"
>Yahoo! Small Business</a>.