<br><br><div class="gmail_quote">On Thu, Apr 17, 2008 at 7:35 PM, Lars Bläser &lt;<a href="mailto:lars.blaeser@lycosxxl.de">lars.blaeser@lycosxxl.de</a>&gt; wrote:<br><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">
<div class="Ih2E3d">&gt; As I said before, I know some cards, but I don&#39;t know which are supported<br>
&gt; under VDR, especially its CI part. For instance, I don&#39;t know if I buy a<br>
&gt; SkyStar HD 2, would it, and its CI is supported under VDR, because<br>
&gt; MultiProto should be available for VDR in <a href="http://1.7.0." target="_blank">1.7.0.</a><br>
<br>
<br>
</div><a href="http://www.linuxtv.org/wiki/index.php/DVB-S2_PCI_Cards" target="_blank">http://www.linuxtv.org/wiki/index.php/DVB-S2_PCI_Cards</a><br>
<br>
for the Sky Star HD 2 (same as Azurewave AD SP400 CI)<br>
<br>
Common Interface support:<br>
Still none.<br>
<br>
may be the TechnoTrend TT-budget S2-3200 is more usefull<br>
<div><div></div><div class="Wj3C7c"><br>
_______________________________________________<br>
vdr mailing list<br>
<a href="mailto:vdr@linuxtv.org">vdr@linuxtv.org</a><br>
<a href="http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr" target="_blank">http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr</a></div></div></blockquote><div><br>I don&#39;t want the card to be DVB-S2, I just need a card&nbsp; with CI&nbsp; support&nbsp; which works under linux and&nbsp; VDR and I can buy it! <br>
</div></div><br>