<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=Content-Type content="text/html; charset=iso-8859-1">
<META content="MSHTML 6.00.2800.1491" name=GENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=#ffffff>
<DIV><FONT face=Arial size=2>Yes it's a Nexus and yes I'm using the back 
connector from the card. I also tried the jack on the motherboard incase it was 
some how sending it there. I don't have any other audio software loaded so it 
should be just going to the nexus.</FONT></DIV>
<BLOCKQUOTE 
style="PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
  <DIV style="FONT: 10pt arial">----- Original Message ----- </DIV>
  <DIV 
  style="BACKGROUND: #e4e4e4; FONT: 10pt arial; font-color: black"><B>From:</B> 
  <A title=py.paranthoen@wanadoo.fr 
  href="mailto:py.paranthoen@wanadoo.fr">Pierre-Yves Paranthoen (PERSO)</A> 
  </DIV>
  <DIV style="FONT: 10pt arial"><B>To:</B> <A title=vdr@linuxtv.org 
  href="mailto:vdr@linuxtv.org">vdr@linuxtv.org</A> </DIV>
  <DIV style="FONT: 10pt arial"><B>Sent:</B> Tuesday, April 22, 2008 11:16 
  PM</DIV>
  <DIV style="FONT: 10pt arial"><B>Subject:</B> [vdr] No ac3 audio on 
Nexus</DIV>
  <DIV><BR></DIV>
  <DIV><SPAN class=118301406-23042008><FONT face=Arial size=2>Do you use WinTV 
  Nexus DVB-S from Hauppauge ? If yes, do you use the black coaxial digital 
  output of the dvb-s card or the coax/spdif output of your mother card 
  ?</FONT></SPAN></DIV>
  <P>
  <HR>

  <P></P>_______________________________________________<BR>vdr mailing 
  list<BR><A href="mailto:vdr@linuxtv.org">vdr@linuxtv.org</A><BR><A 
  href="http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr">http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr</A><BR></BLOCKQUOTE></BODY></HTML>