<html xmlns:o="urn:schemas-microsoft-com:office:office" xmlns:w="urn:schemas-microsoft-com:office:word" xmlns="http://www.w3.org/TR/REC-html40">

<head>
<meta http-equiv=Content-Type content="text/html; charset=us-ascii">
<meta name=Generator content="Microsoft Word 11 (filtered medium)">
<style>
<!--
 /* Style Definitions */
 p.MsoNormal, li.MsoNormal, div.MsoNormal
        {margin:0cm;
        margin-bottom:.0001pt;
        font-size:12.0pt;
        font-family:"Times New Roman";}
a:link, span.MsoHyperlink
        {color:blue;
        text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
        {color:#606420;
        text-decoration:underline;}
span.EmailStyle17
        {mso-style-type:personal-compose;
        font-family:Arial;
        color:windowtext;}
@page Section1
        {size:595.3pt 841.9pt;
        margin:72.0pt 90.0pt 72.0pt 90.0pt;}
div.Section1
        {page:Section1;}
-->
</style>

</head>

<body lang=EN-AU link=blue vlink="#606420">

<div class=Section1>

<p class=MsoNormal><font size=2 face=Arial><span style='font-size:10.0pt;
font-family:Arial'>Thanks Jan, 352x288 works well.<o:p></o:p></span></font></p>

<p class=MsoNormal><font size=2 face=Arial><span style='font-size:10.0pt;
font-family:Arial'><o:p>&nbsp;</o:p></span></font></p>

<p class=MsoNormal><font size=2 face=Arial><span style='font-size:10.0pt;
font-family:Arial'>Next problem &#8211; the sound is not working, all I get is
a series of squeals and pops, nothing listenable. I thought it might be the
processor overloaded again but that&#8217;s running at about 60% of a 1Ghz
processor most of which is probably transcode load. I would have thought it should
leave enough to handle the sound.<o:p></o:p></span></font></p>

<p class=MsoNormal><font size=2 face=Arial><span style='font-size:10.0pt;
font-family:Arial'><o:p>&nbsp;</o:p></span></font></p>

<p class=MsoNormal><font size=2 face=Arial><span style='font-size:10.0pt;
font-family:Arial'>Anyone have any ideas?<o:p></o:p></span></font></p>

<p class=MsoNormal><font size=2 face=Arial><span style='font-size:10.0pt;
font-family:Arial'><o:p>&nbsp;</o:p></span></font></p>

<p class=MsoNormal><font size=3 face="Times New Roman"><span style='font-size:
12.0pt'>Mark </span><o:p></o:p></font></p>

<p class=MsoNormal><font size=3 face="Times New Roman"><span style='font-size:
12.0pt'><o:p>&nbsp;</o:p></span></font></p>

</div>

<br><br><table bgcolor=white style="color:black"><tr><td><br><br>
<br>
This&nbsp;is&nbsp;an&nbsp;email&nbsp;from&nbsp;Fujitsu&nbsp;Australia&nbsp;Limited,&nbsp;ABN&nbsp;19&nbsp;001&nbsp;011&nbsp;427.&nbsp;It&nbsp;is&nbsp;confidential&nbsp;to&nbsp;the&nbsp;ordinary&nbsp;user&nbsp;of&nbsp;the&nbsp;email&nbsp;address&nbsp;to&nbsp;which&nbsp;it&nbsp;was&nbsp;addressed&nbsp;and&nbsp;may&nbsp;contain&nbsp;copyright&nbsp;and/or&nbsp;legally&nbsp;privileged&nbsp;information.&nbsp;No&nbsp;one&nbsp;else&nbsp;may&nbsp;read,&nbsp;print,&nbsp;store,&nbsp;copy&nbsp;or&nbsp;forward&nbsp;all&nbsp;or&nbsp;any&nbsp;of&nbsp;it&nbsp;or&nbsp;its&nbsp;attachments.&nbsp;If&nbsp;you&nbsp;receive&nbsp;this&nbsp;email&nbsp;in&nbsp;error,&nbsp;please&nbsp;return&nbsp;to&nbsp;sender.&nbsp;Thank&nbsp;you.<br>
&nbsp;<br>
If&nbsp;you&nbsp;do&nbsp;not&nbsp;wish&nbsp;to&nbsp;receive&nbsp;commercial&nbsp;email&nbsp;messages&nbsp;from&nbsp;Fujitsu&nbsp;Australia&nbsp;Limited,&nbsp;please&nbsp;email&nbsp;unsubscribe@au.fujitsu.com</td></tr></table></body>

</html>