<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content="text/html; charset=iso-8859-1" http-equiv=Content-Type>
<META name=GENERATOR content="MSHTML 8.00.6001.18975">
<STYLE></STYLE>
</HEAD>
<BODY bgColor=#ffffff>
<DIV><FONT size=2 face=Arial>I had some problems with vdr-1.7.x and vdr-xine 
front end with audio sync, but fixed them in xine.</FONT></DIV>
<DIV><FONT size=2 face=Arial></FONT>&nbsp;</DIV>
<DIV><FONT size=2 face=Arial>What front end are you using?</FONT></DIV>
<BLOCKQUOTE 
style="BORDER-LEFT: #000000 2px solid; PADDING-LEFT: 5px; PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px">
  <DIV style="FONT: 10pt arial">----- Original Message ----- </DIV>
  <DIV 
  style="FONT: 10pt arial; BACKGROUND: #e4e4e4; font-color: black"><B>From:</B> 
  <A title=reimer.christopher@freenet.de 
  href="mailto:reimer.christopher@freenet.de">Christopher Reimer</A> </DIV>
  <DIV style="FONT: 10pt arial"><B>To:</B> <A title=vdr@linuxtv.org 
  href="mailto:vdr@linuxtv.org">vdr@linuxtv.org</A> </DIV>
  <DIV style="FONT: 10pt arial"><B>Sent:</B> Thursday, November 25, 2010 7:50 
  AM</DIV>
  <DIV style="FONT: 10pt arial"><B>Subject:</B> [vdr] dvbsddevice-Plugin: 
  Problems with A/V Sync</DIV>
  <DIV><BR></DIV>Hi everyone,<BR><BR>I am using vdr version 1.7.16 and I have 
  discovered some A/V Sync problems after jumping to another mark or jumping 
  with the yellow/green button.<BR><BR>Is that an already-known-problem?<BR>
  <P>
  <HR>

  <P></P>_______________________________________________<BR>vdr mailing 
  list<BR><A href="mailto:vdr@linuxtv.org">vdr@linuxtv.org</A><BR><A 
  href="http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr">http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr</A><BR></BLOCKQUOTE></BODY></HTML>