<div dir="rtl"><div dir="ltr" style="text-align: left;">This sounds great.<br>What is needed to be done to get aac latm working with <span class="postbody">a xine frontend?<br>Do i need only to compile the xine-lib1.2?<br>

Does the </span><span class="postbody">vdr-plugin-xine or the </span><span class="postbody">vdr-plugin-xineliboutput</span><span class="postbody"> needed to be updated to support aac latm?</span><br>What about the xine frontend or the <span class="postbody">vdr-sxfe frontend?</span><br>

<span class="postbody"><br></span></div></div>