Category:Outdated Plugins

From VDR Wiki
Revision as of 12:27, 1 December 2013 by Wirbel (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

This Page shows a List of outdated Plugins, which

  • doesnt run at least with vdr-1.7.0 or/and..
  • source code was updated last time before April 13, 2008 (Release Date vdr-1.7.0) or/and
  • dont have an official Homepage/Download page anymore or/and
  • need outdated hardware, which is not sold anymore as new or no longer recommended.

Pages in category "Outdated Plugins"

The following 91 pages are in this category, out of 91 total.