Difference between revisions of "Osdtest256-plugin"

From VDR Wiki
Jump to: navigation, search
(Links)
 
Line 20: Line 20:
 
{|
 
{|
 
| [1]  
 
| [1]  
| http://endriss.escape.bei.t-online.de/vdr
+
| http://www.escape-edv.de/endriss/vdr
 
| Plugin homepage
 
| Plugin homepage
 
|-
 
|-

Latest revision as of 02:04, 31 March 2008

Description

Screenshot

The OSDTest256 plugin is used to test the DVB cards which are extended to 4MB. It's for no further use.

Hardware requirements

  • FF DVB card extended to 4MB memory

Software requirements

  • VDR >= 1.3.9

Installation

See plugin installation

Patches

There are some patches that need to be applied, see the README file for more

Problems

Links

[1] http://www.escape-edv.de/endriss/vdr Plugin homepage
[2] http://home.arcor.de/andreas.regel/files/yuv444 Another Plugin