Vompserver-plugin

From VDR Wiki

(Difference between revisions)
Jump to: navigation, search
(Links)
 
Line 1: Line 1:
 +
[[How to determine,which MPEG2-Decoder Vomp for Windows uses or if I have an compatible MPEG2 decoder filter installed]]
 +
==Links==
==Links==
{|
{|

Latest revision as of 07:37, 9 December 2006

How to determine,which MPEG2-Decoder Vomp for Windows uses or if I have an compatible MPEG2 decoder filter installed

Links

[1] http://www.loggytronic.com/vomp.php Plugin homepage
Personal tools
Participate