User talk:Dedraha

From LinuxTVWiki
Revision as of 17:43, 30 January 2015 by Dedraha (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Hi developers, what does this mean in http://www.linuxtv.org/wiki/index.php/Geniatech_T230: "Drivers are included in kernel 3.19" But at the moment (30.1.15) we are at kernel 3.18.4 ! With which linux they are running ? I am confused. dedraha