[linux-dvb] skystar2 on kernel 2.4.20

Roberto Ragusa mail at robertoragusa.it
Wed Jun 1 12:33:03 CEST 2005


Boris Lenzinger wrote:
> All,
> 
> We are currently working on having a skystar2 running on a kernel 2.4.20
> (redhat 8)
> Skystar version is 2.6c.

Do you have a good reason to use a distribution released in 2002?
There have already been rh9, fc1, fc2, fc3 (and fc4 wll be out in a
few days).

Best regards.
-- 
    Roberto Ragusa    mail at robertoragusa.it




More information about the linux-dvb mailing list