[linux-dvb] VID_HARDWARE_SAA7146 undelcared against 2.6.15-rc1

C.Y.M syphir at syphir.sytes.net
Sun Nov 13 10:06:09 CET 2005


> I am dealing with backwards compatability stuff right now, and there are
> some upstream patches from 2.6.15 that haven't yet been applied to cvs. 
> I think this might be all you need to fix it.  Please, let me know.
> 


That fixed it.  Thanks Michael.




More information about the linux-dvb mailing list