[linux-dvb] Re: videodev.ko not installed when using v4l-dvb (HG) and conflicting symbols

Matthias Schwarzott zzam at gentoo.org
Sat Mar 4 17:52:44 CET 2006


On Friday 03 March 2006 23:29, C.Y.M wrote:
Hi!

Regarding installation of videodev there still is the problem described here:
http://www.linuxtv.org/pipermail/linux-dvb/2006-January/007601.html

This is about wrong order of includes in the Makefile.

Matthias

-- 
Matthias Schwarzott
Gentoo Developer
http://www.gentoo.org



More information about the linux-dvb mailing list