[linux-dvb] Twinhan cab-ci problem in Fedora Core 5

ronald rwarsow at online.de
Thu Sep 7 22:10:02 CEST 2006


Svante Järvstråt wrote:
> Hi Ronald!
> My core version is: 2.6.17-1.2174_FC5.
> I have tried quite a few earlier cores also, all with the same result.
> /Svante
>> Svante Järvstråt wrote:

okay. my thoughts were that the early FC5 kernel got that frontend 
problem, but all fixed.

did you check the linuxtv-wiki if your card is supported (lspci -v)and 
if you got the right firmware ?

	ronald





More information about the linux-dvb mailing list