[linux-dvb] Missing Dependency: mozilla >= 1.7.13 is needed by package vlc Missing Dependency: libgnutls.so.11(GNUTLS_REL_1_0_9) is needed by package vlc Missing Dependency: libgnutls.so.11 is needed by package vlc Missing Dependency

Jon Burgess jburgess777 at googlemail.com
Sun Jan 7 00:54:01 CET 2007


On Sat, 2007-01-06 at 23:49 +0200, Lokrain wrote:
> Hello all,
> 
> I am trying to install VLC 0.8.5-1 na FC6. I checked that VLC for FC
> after version 4 doesn't exist.

It is available in the livna or freshrpms repos.
http://rpm.livna.org/ or http://zod.freshrpms.net 

# yum list vlc\*
...
Available Packages
vlc.x86_64                               0.8.5-6.lvn6           livna

A bit OT for this list though.

	Jon





More information about the linux-dvb mailing list