[linux-dvb] Can the em28xx based tv cards still work under kernel 2.6.24?

kevin liu lwtbenben at gmail.com
Mon Oct 15 03:59:51 CEST 2007


Hi, Markus.
    I got the news the em28xx codes was removed from the v4l-dvb repo,
but can the em28xx based tv cards still work under Linux kernel?
    And does libtuner.so support both the em28xx based cards demod and
tuner in the future?



More information about the linux-dvb mailing list