[linux-dvb] problems with multiproto & dvb-s2 with high SR, losing parts of stream

Newsy Paper newspaperman_germany at yahoo.com
Tue Jul 15 13:43:14 CEST 2008


with femon I can see that data rates. Which datarate can you see at
12130 H 30000 3/4 "TV 4"? (Not the on on 11341 V 25000 3/4, this one is
working fine)
Me getting only 5 Mbit/s at 12130 H although the channel has about 12 Mbit/s.

how can you set " (cx24116 demod with legacy=0 option)"?

regards 

Newsy
--- Goga777 <goga777 at bk.ru> schrieb am Mo, 14.7.2008:
Von: Goga777 <goga777 at bk.ru>
Betreff: Re: [linux-dvb] Re : Re : problems with multiproto & dvb-s2 with high SR, losing parts of stream
An: linux-dvb at linuxtv.org
Datum: Montag, 14. Juli 2008, 22:14

> > > And you could retrieve the stream with no problemn even watch it?
> > 
> > do you mean H264/ffmpeg decoding problem ? Ah, I can't open these
> > encrypted channels 
> 
> Is it a card problem? I mean my TT-3200 has problems to tune on some 
> channels, but when it tunes the CI/CAM works perfectly (here almost 
> every channel is encrypted). Does HVR-4000 has a good CI?

I don't have the card, that's why I can't open these channels. We
have spoken about LOCK :)

Goga



_______________________________________________
linux-dvb mailing list
linux-dvb at linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/linux-dvb


      __________________________________________________________
Gesendet von Yahoo! Mail.
Dem pfiffigeren Posteingang.
http://de.overview.mail.yahoo.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.linuxtv.org/pipermail/linux-dvb/attachments/20080715/d795af35/attachment.htm 


More information about the linux-dvb mailing list