[linux-dvb] Oops in tda10023

Antti Palosaari crope at iki.fi
Thu May 29 19:52:26 CEST 2008


Sigmund Augdal wrote:
> using latest hg v4l-dvb on a 2.6.20 kernel.

I did some changes recently to tda10023 (needed for Anysee driver). I 
wonder if these errors start coming after that? Those changes are 
committed to master only few days ago, 05/26/2008.

regards
Antti
-- 
http://palosaari.fi/



More information about the linux-dvb mailing list