[vdr] Can't compile games-0.6.1 with gcc 4.01

Clemens Kirchgatterer clemens at 1541.org
Wed Jul 20 17:32:10 CEST 2005


Guy Roussin <guy.roussin at teledetection.fr> wrote:

> I upgrade my debian/sid and now i can't compile some
> plugins (due to gcc 4.0.1, i suppose ...)

i have a bugfix version ready to be released, please test:

http://www.1541.org/public/vdr-games-0.6.2.tar.gz

thx ...
clemens



More information about the vdr mailing list