[vdr] vdr 1.2.6 and viaccess

Kenneth Aafløy lists at kenneth.aafloy.net
Mon Mar 14 16:03:05 CET 2005


On Monday 14 March 2005 15:50, Manu Abraham wrote:
> tarass at club-internet.fr wrote:
> > I read that for exemple red viaccess pcmcia module (CAM) is not 
> > compatible with the hauppauge nexus-s ...
> > 
> 
> I don't have a Hauppauge Nexus-S, so can't help anything there..

http://www.linuxtv.org/wiki/index.php/Supported_CAM_modules

Says:

Technotrend/Hauppauge fullfeatured cards
 So far, all CAM modules are supported by these cards

Kenneth



More information about the vdr mailing list