[vdr] readline patches for broken plugins (vdr-1.3.36)

Gunnar Roth gunnar.roth at gmx.de
Mon Nov 7 02:15:52 CET 2005


C.Y.M wrote:
> I noticed that several plugins that were using the MAXPARSEBUFFER macros have
> broke for vdr-1.3.36. The following plugins have been affected:
>
>   
Why not simply re-add this macro?
regards,
gunnar





More information about the vdr mailing list