[vdr] readline patches for broken plugins (vdr-1.3.36)

Sascha Volkenandt lists at magoa.net
Mon Nov 7 21:01:44 CET 2005


On Monday 07 November 2005 00:00, C.Y.M wrote:
> I noticed that several plugins that were using the MAXPARSEBUFFER macros
> have broke for vdr-1.3.36. The following plugins have been affected:
>
> text2skin.cvs

A patch for text2skin has been committed to cvs already.

Greetings,
Sascha



More information about the vdr mailing list