[vdr] vdr-xine, xine-lib and XvMCNVIDIA [SOLVED]

Henning Glawe eartoaster at gmx.net
Wed Mar 29 13:50:14 CEST 2006


On Wed, Mar 29, 2006 at 11:17:59AM +0200, Luis Palacios wrote:
> Unfortunately I'm also stuck trying to install the wrapper needed for
> xxmc, as I'm running gentoo distro and can't find the way to install it
> without going to xorg 7... (still beta) but I'll find a way,  
> eventually :-)
xorg 6.9 already includes the wrapper... and actually, you don't _need_ the
wrapper, you can instead directly link the vendor's xvmc lib.

-- 
c u
henning



More information about the vdr mailing list