[vdr] [ANNOUNCE] po2i18n - converter for plugin backwards compatibility

Udo Richter udo_richter at gmx.de
Sat Aug 18 21:44:03 CEST 2007


Michael Brueckner wrote:
>> Get it here: 
>> http://www.udo-richter.de/vdr/scripts.html#po2i18n
>> http://www.udo-richter.de/vdr/scripts.en.html#po2i18n
> 
> The download-links don't work. I think you must link to 'po2i18n-0.1.tgz' 
> instead of 'po2i18n.tgz' :)

Oooops! That happens if you don't check every link twice. ;)

Fixed. Thanks.


Cheers,

Udo



More information about the vdr mailing list