[vdr] vdr-1.5.9 plugin patches

Stone syphyr at gmail.com
Mon Aug 27 02:25:55 CEST 2007


It seems the new "Level" parameter in cOsd has caused xine and softdevice to
fail in compile with vdr-1.5.9.  Does anyone know how to fix these?

Best Regards.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.linuxtv.org/pipermail/vdr/attachments/20070827/796726d8/attachment.htm 


More information about the vdr mailing list