[vdr] Help - can't get dvd-plugin to compile!

Simon Baxter linuxtv at nzbaxters.com
Wed Dec 19 18:50:07 CET 2007


> Have you installed the libc6-dev package btw?

I'm on Fedora, so:
glibc-headers-2.7-2
glibc-common-2.7-2
glibc-2.7-2
glibc-devel-2.7-2





More information about the vdr mailing list