[vdr] dxr3 compiling and 1.5.11

Jan Willies jan at willies.info
Thu Nov 15 13:06:33 CET 2007


YUP wrote:
> Did anybody try to compile dxr3 plugin from source from e-tobi
> repositories against 1.5.11 tree? Any luck?

It compiles fine for me from cvs. No idea what e-tobi uses, but probably 
not current trunk.


- Jan



More information about the vdr mailing list