[vdr] [ANNOUNCE] ExtRecMenu-Plugin 1.0

Matthias Fechner idefix at fechner.net
Sat Oct 13 17:24:00 CEST 2007


Hi Martin,

Martin Prochnow wrote:
> I did not mentioned it: the plugin is ment for use with actual stable 
> VDR versions. It does compile with the current developer versions of VDR 
> but it does not support the new font handling or the new translation 
> handling.

I will not get any message if cutting is finished.
Is that a bug?

Best regards,
Matthias

-- 

"Programming today is a race between software engineers striving to
build bigger and better idiot-proof programs, and the universe trying to
produce bigger and better idiots. So far, the universe is winning." --
Rich Cook



More information about the vdr mailing list