[vdr] [PATCH] vcd-0.9 for VDR >= 1.7.3

Thomas Günther tom1 at toms-cafe.de
Tue Apr 14 00:44:58 CEST 2009


Hi!

Here is a patch for the vcd plug-in and VDR >= 1.7.3:

http://toms-cafe.de/vdr/download/vcd-0.9-1.7.3.diff

Tom



More information about the vdr mailing list