[vdr] [ANNOUNCE] vdr-skinsoppalusikka-1.6.4 & vdr-rssreader-1.6.4

Rolf Ahrenberg rahrenbe at cc.hut.fi
Tue Apr 14 18:21:26 CEST 2009


On Tue, 14 Apr 2009, Lauri Tischler wrote:

> One might humbly assume that these for VDR 1.6.x only ?

Almost correct: vdr-1.6.x or later. There haven't been any major API 
changes for these plugins, so no need to branch dedicated 1.7.x series 
yet.

BR,
--
rofa



More information about the vdr mailing list