[vdr] Which Kernel / DVB Driver for VDR1.7.8

VDR User user.vdr at gmail.com
Mon Jun 22 06:38:25 CEST 2009


VDR-1.7.8 uses dvb api 5 which has been included in the kernel since
2.6.28, so no you don't need a separate source.



More information about the vdr mailing list