[vdr] Xine plugin and vdr 1.7.27

Jouni Karvo Jouni.Karvo at iki.fi
Fri Mar 30 18:02:10 CEST 2012


hi,

it seems xine-plugin 0.9.4 does not compile with vdr 1.7.27.

yours,
         Jouni



More information about the vdr mailing list