<br>
<div>
<blockquote class="gmail_quote" style="PADDING-LEFT: 1ex; MARGIN: 0px 0px 0px 0.8ex; BORDER-LEFT: #ccc 1px solid"><br>For VDR &gt; 1.4.4 You need a patch to make it compile without errors. This<br>one can be found here:<br>
<a href="http://www.linuxtv.org/pipermail/vdr/2006-December/011336.html">http://www.linuxtv.org/pipermail/vdr/2006-December/011336.html</a><br>Simply save the: vdr-videosystem-0.0.1-uint64-0001.bin.<br><br>Let us know how if it worked and how well.
</blockquote>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>It seems this plugin assumes I am currently using PAL.&nbsp;The plugin takes the OSD-Settings from VDR as PAL-settings and calculates the corresponding NTSC-settings.&nbsp; But, my television does not do both PAL and NTSC, so if&nbsp;this plugin assumes that I currently have PAL setup properly, wouldnt it calculate improper values for NTSC?&nbsp; I dont understand how it can generate proper NTSC values from PAL settings that I am not using.
</div>
<div>&nbsp;</div>
<div>Best Regards.</div></div><br>